Практические работы в Excel
Оценка 4.8

Практические работы в Excel

Оценка 4.8
Контроль знаний +2
docx
информатика
8 кл
02.05.2018
Практические работы в Excel
Публикация является частью публикации:
Инструкции по выполнению практических работ в Excel.docx
Инструкции по выполнению практических работ в     Excel Все практические работы (15 работ) предназначены для выполнения на компьютере в программе  Excel, каждая работа содержит несколько листов с указанием назначения таблицы, описанием входных и выходных данных, листом выполнения работы (которая непосредственно   заполняется   учениками)   и   справочной   информации   (в   минимальном размере необходимой для выполнения работы). Выполнение любой работы предполагает 2 части: коллективную с учителем (при которой разбираются основные формулы для искомых ячеек и записываются учениками в тетрадь) и самостоятельную (при которой ученик  самостоятельно  от  начала до  конца  выполняет  работу,  используя  записанные формулы в тетради, а также, оперируя известными формулами, составляет новые для поиска  ответов  на контрольные  вопросы  учителя  и  записывает  числовые  ответы  или составленные   формулы   в   тетрадь).   Выполнение   работ   не   предполагает   обязательное построение диаграмм (указанных на листе выходных данных), но при наличии времени можно дополнить работы и данным заданием. Выполнение практической работы №1 «Прибыль от дискотек» Инструкция по выполнению работы: 1. В ячейку F2 внести формулу =B2*C2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2.  В ячейку G2 внести формулу =D2*E2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку  I2 внести формулу =(F2+G2)*H2 и скопировать  на все ячейки этого столбца до конца таблицы (растянуть). 4. В ячейку M2 внести формулу =K2*L2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 5. В ячейку Q2 внести формулу =P2­O2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 6. В ячейку  S2 внести формулу =I2+Q2­J2­M2­N2­R2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 7. В ячейку T2 внести формулу =0,13*S2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 8. В ячейку U2 внести формулу =S2­T2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 9. В ячейку J17 внести формулу =МАКС(B2:B11). 10.  В ячейку J18 внести формулу =МАКС(D2:D11). 11.  В ячейку J19 внести формулу =СРЗНАЧ(F2:G11). 12.  В ячейку J20 внести формулу =СУММ(T2:T11). 13.  В ячейку J21 внести формулу =МИН(U2:U11). 14.  В тетради записать числовые ответы ячеек J17, J18, J19, J20, J21. Выполнение практической работы №2 «Работа аэропорта» Инструкция по выполнению работы: 1. В ячейку G2 внести формулу =0,5*H2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2. В ячейку L2 внести формулу =H2­H2/100*K2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку T2 внести формулу =ЕСЛИ(J2=”<”;F2+N2+P2+R2­I2; F2+N2+P2+R2+I2) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 4. В ячейку M2 внести формулу =T2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть).  В ячейку H15 внести формулу =МАКС(G2:G8).  В ячейку H16 внести формулу =МИН(H2:H8).  В ячейку H17 внести формулу = МАКС(H2:H8).  В ячейку H18 внести формулу =МИН(L2:L8). 5. В ячейку H14 внести формулу =МИН(G2:G8). 6. 7. 8. 9. 10.  В ячейку H19 внести формулу =МАКС(L2:L8). 11.  В ячейку H20 внести формулу =СУММ(P2:P8). 12.  В ячейку H21 внести формулу =СРЗНАЧ(G2:G8). 13.  В ячейку H22 внести формулу =СРЗНАЧ(H2:H8). 14.  В тетради записать числовые ответы ячеек  H14, H15, H16, H17, H18, H19, H20, H21, H22. Выполнение практической работы №3 «Сфера телефонных услуг» Инструкция по выполнению работы: 1. В ячейку I2 внести формулу =E2*F2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2. В ячейку  K2 внести формулу =I2­I2/100*J2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В  ячейку  O2  внести  формулу  =K2+K2*N2  и  скопировать   на  все  ячейки  этого столбца до конца таблицы (растянуть). 4. В ячейку H14 внести формулу =СУММ(O2:O8). 5. 6. 7. 8. 9. В тетради записать числовые ответы ячеек H14, H15, H16, H17, H18.  В ячейку H15 внести формулу =СРЗНАЧ(O2:O8).  В ячейку H16 внести формулу =МАКС(E2:E8).  В ячейку H17 внести формулу =МАКС(I2:I8).  В ячейку H18 внести формулу =МАКС(O2:O8). Выполнение практической работы №4 «Заработная плата» Инструкция по выполнению работы: 1. В ячейку G2 внести формулу =F2*E2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2. В ячейку H2 внести формулу =0,13*G2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку I2 внести формулу =0,01*G2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 4. В ячейку J2 внести формулу =G2­H2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 5. В   ячейку  K2   внести   формулу   =ЕСЛИ(D2>3;J2*1,15;J2)   и   скопировать   на   все ячейки этого столбца до конца таблицы (растянуть).  В ячейку J17 внести формулу =СРЗНАЧ(K2:K11).  В ячейку J18 внести формулу =МИН(K2:K11).  В ячейку J19 внести формулу =СРЗНАЧ(D2:D11). 6. В ячейку J16 внести формулу =СУММ(K2:K11). 7. 8. 9. 10.  В ячейку J20 внести формулу =МАКС(K2:K11). 11. В тетради записать числовые ответы ячеек J16, J17, J18, J19, J20. Выполнение практической работы №5 «Страховая фирма» Инструкция по выполнению работы: 1. В ячейку  I2 внести формулу =F2/100*G2*H2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2. В ячейку M2 внести формулу =I2+L2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку N2 внести формулу =0,05*M2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 4. В ячейку J16 внести формулу =СУММ(M2:M11).  В ячейку J17 внести формулу =СУММ(N2:N11). 5. 6.  В ячейку J18 внести формулу =МАКС(F2:F11).  В ячейку J19 внести формулу =МИН(F2:F11). 7. 8.  В ячейку J20 внести формулу =СРЗНАЧ(N2:N11). 9. В тетради записать числовые ответы ячеек J16, J17, J18, J19, J20. Выполнение практической работы №6 «Школьный журнал» Инструкция по выполнению работы: 1. В ячейку R2 внести формулу =СРЗНАЧ(C2:Q2) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2. В ячейку S2 внести формулу =ОКРУГЛ(R2;1) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку T2 внести формулу =ОКРУГЛ(R2;0) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 4. В ячейку  C22 внести формулу =СРЗНАЧ(C2:C21) и скопировать на все ячейки этой строки до конца таблицы – до столбца Q (растянуть). 5. В   ячейку  C23   внести   формулу   =СЧЕТЕСЛИ(C2:C21;5)   и   скопировать   на   все ячейки этой строки до конца таблицы – до столбца Q (растянуть). 6. В   ячейку  C24   внести   формулу   =СЧЕТЕСЛИ(C2:C21;4)   и   скопировать   на   все ячейки этой строки до конца таблицы – до столбца Q (растянуть). 7. В   ячейку  C25   внести   формулу   =СЧЕТЕСЛИ(C2:C21;3)   и   скопировать   на   все ячейки этой строки до конца таблицы – до столбца Q (растянуть). 8. В ячейку J31 внести формулу =СРЗНАЧ(T2:T21). 9.  В ячейку J32 внести формулу =СЧЕТЕСЛИ(T2:T21;5). 10.  В ячейку J33 внести формулу =СЧЕТЕСЛИ(T2:T21;4). 11.  В ячейку J34 внести формулу =СЧЕТЕСЛИ(T2:T21;3). 12.  В тетради записать числовые ответы ячеек J31, J32, J33, J34. Выполнение практической работы №7 «Судоходство» Инструкция по выполнению работы: 1. В   ячейку  M2   внести   формулу   =L2/12*100   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 2. В ячейку N2 внести формулу =ОКРУГЛ(M2;0) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку J15 внести формулу =МАКС(E2:E9). 4.  В ячейку J16 внести формулу =МИН(E2:E9).  В ячейку J17 внести формулу =СУММ(H2:H9). 5. 6.  В ячейку J18 внести формулу =СУММ(J2:J9). 7. В ячейку J19 внести формулу =МАКС(L2:L9). 8. В ячейку J20 внести формулу =МАКС(F2:F9). 9. В ячейку J21 внести формулу =МИН(F2:F9). 10.  В тетради записать числовые ответы ячеек J15, J16, J17, J18, J19, J20, J21. Выполнение практической работы №8 «Недвижимость» В начале – презентация ЭТ Абсолютные и относительные ссылки (2 слайд) Инструкция по выполнению работы: 1. В   ячейку  E2   внести   формулу   =B2*C2*D2   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 2. В ячейку F2 внести формулу =0,01*E2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку G2 внести формулу =0,05*E2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 4. В ячейку H2 внести формулу =0,05*E2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 5. В ячейку  I2 внести формулу =E2+F2+G2+H2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 6. В ячейку J2 внести формулу =I2*$B$9 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 7. В ячейку J13 внести формулу =МИН(I2:I7).  В ячейку J14 внести формулу =МИН(J2:J7). 8. 9.  В ячейку J15 внести формулу =МАКС(I2:I7). 10.  В ячейку J16 внести формулу =МАКС(J2:J7). 11. В ячейку J17 внести формулу =J15­J13. 12.  В тетради записать числовые ответы ячеек J13, J14, J15, J16, J17. Выполнение практической работы №9 «Пассажироперевозки» Инструкция по выполнению работы: 1. В ячейку G2 внести формулу =E2*F2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2. В ячейку I2 внести формулу =H2­D2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку K2 внести формулу =H2+J2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 4. В ячейку L2 внести формулу =0,3*M2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 5. В ячейку J11 внести формулу =МИН(M2:M5).  В ячейку J12 внести формулу =МИН(L2:L5). 6.  В ячейку J13 внести формулу =МАКС(M2:M5). 7. 8.  В ячейку J14 внести формулу =МАКС(L2:L5). 9. В ячейку J15 внести формулу =СРЗНАЧ(M2:M5). 10.  В ячейку J16 внести формулу =СРЗНАЧ(L2:L5) 11.  В тетради записать числовые ответы ячеек J11, J12, J13, J14, J15, J16. Выполнение практической работы №10 «ЖКХ (коммунальные услуги)» Инструкция по выполнению работы: 1. В ячейку E2 внести формулу =C2*D2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2. В   ячейку  G2   внести   формулу   =F2*$B$13   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 3. В   ячейку  H2   внести   формулу   =D2*$B$15   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 4. В   ячейку  I2   внести   формулу   =F2*$B$16   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 5. В   ячейку  J2   внести   формулу   =F2*$B$14   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 6. В   ячейку  K2   внести   формулу   =D2*$B$10   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 7. В   ячейку  L2   внести   формулу   =D2*$B$11   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 8. В   ячейку  M2   внести   формулу   =D2*$B$12   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 9. В   ячейку  N2   внести   формулу   =E2+G2+H2+I2+J2+K2+L2+M2+$B$17+$B$18   и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 10.   В ячейку  P2 внести формулу =ЕСЛИ(O2<>0;N2*O2;N2) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 11.  В тетради записать числовые ответы ячеек P2, P3, P4, P5, P6, P7. Выполнение практической работы №11 «Бизнес­продукция двух фирм» Инструкция по выполнению работы: 1. В ячейку F3 внести формулу =C3*D3 и скопировать на все ячейки этого столбца до конца таблицы – 19 строки (растянуть), в ячейку  F21 внести формулу =C21*D21 и скопировать на все ячейки этого столбца до конца таблицы – 37 строки (растянуть). 2. В ячейку  G3 внести формулу =F3­F3/100*E3 и скопировать на все ячейки этого столбца до конца таблицы – 19 строки (растянуть), в ячейку G21 внести формулу =F21­ F21/100*E21 и скопировать на все ячейки этого столбца до конца таблицы – 37 строки (растянуть). 3. В ячейку J44 внести формулу =СУММ(F3:F19). 4. В ячейку J45 внести формулу =СУММ(F21:F37). 5. В ячейку J46 внести формулу =СУММ(G3:G19). 6. В ячейку J47 внести формулу =СУММ(G21:G37). 7. В ячейку J48 внести формулу =СРЗНАЧ(F3:F19). 8. В ячейку J49 внести формулу =СРЗНАЧ(F21:F37). 9. В тетради записать числовые ответы ячеек J44, J45, J46, J47, J48, J49. Выполнение практической работы №12 «Почта» Инструкция по выполнению работы: 1. В ячейку I2 внести формулу  =ЕСЛИ(G2=1;ОТБР(E2/0,5)*$B$15;ЕСЛИ(G2=2;ОТБР(E2/0,5)*$C$15;ЕСЛИ(G2=3;О и ТБР(E2/0,5)*$D$15;ЕСЛИ(G2=4;ОТБР(E2/0,5)*$E$15;ОТБР(E2/0,5)*$F$15)))) скопировать на все ячейки этого столбца до конца таблицы (растянуть).   2. В ячейку J2 внести формулу =ЕСЛИ(E2>10;E2­10;0) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку K2 внести формулу =ЕСЛИ(G2=1;ОТБР(J2/0,5)*$B$15;ЕСЛИ(G2=2;ОТБР(J2/0,5)*$C$15;ЕСЛИ(G2=3;ОТ и БР(J2/0,5)*$D$15;ЕСЛИ(G2=4;ОТБР(J2/0,5)*$E$15;ОТБР(J2/0,5)*$F$15)))) скопировать на все ячейки этого столбца до конца таблицы (растянуть).   4. В ячейку L2 внести формулу =F2*0,03 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 5. В ячейку M2 внести формулу  =ЕСЛИ(H2=1;ЕСЛИ(G2=1;10*$B$15;ЕСЛИ(G2=2;10*$C$15;ЕСЛИ(G2=3;10*$D$15;Е СЛИ(G2=4;10*$E$15;10*$F$15))));0)   и   скопировать   на   все   ячейки   этого   столбца   до конца таблицы (растянуть). 6. В ячейку N2 внести формулу =0,13*(I2+K2+L2+M2) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 7. В ячейку  O2 внести формулу =I2+K2+L2+M2+N2 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 8. В тетради записать числовые ответы ячеек O2, O3, O4, O5, O6, O7, O8, O9, O10. Выполнение практической работы №13 «Конкурсы шоу­бизнеса» =СЛЧИС() – возвращает случайное число в диапазоне [0;1) Если нужен отрезок [a;b], то =СЛЧИС()*(b­a)+a =СЛУЧМЕЖДУ(a;b) – возвращает случайное число в диапазоне [a;b] Инструкция по выполнению работы: 1. В ячейку E2 внести формулу =СРЗНАЧ(B2:D2) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2. В   ячейку  F2   внести   формулу   =E2/30*100   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 3. В   ячейку  G2   внести   формулу   =ЦЕЛОЕ(СЛЧИС()*19+1)и   скопировать   на   все ячейки этого столбца до конца таблицы (растянуть). 4. В   ячейку  H2   внести   формулу   =G2/20*100   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 5. В   ячейку  I2   внести   формулу   =ЦЕЛОЕ(СЛЧИС()*999+1)   и   скопировать   на   все ячейки этого столбца до конца таблицы (растянуть). 6. В ячейку I22 внести формулу =СУММ (I2:I21). 7. В ячейку  J2 внести формулу =I2/$I$22*100 и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 8. В ячейку J22 внести формулу =СУММ(J2:J21). 9. В   ячейку  K2   внести   формулу   =F2+H2+J2   и   скопировать   на   все   ячейки   этого столбца до конца таблицы (растянуть). 10. В ячейку L2 внести формулу =МАКС($K$2:$K$21) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 11.   В ячейку  M2 внести формулу =ЕСЛИ(K2=L2;1;0) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). Данная   работа   предполагает   проверку   учителем   только   практической   части   на компьютере, т.к. невозможно проверить письменные ответы учеников из­за генератора случайных чисел (ответы у всех учеников будут разные). Выполнение практической работы №14 «Подбор персонала» Инструкция по выполнению работы: 1. В ячейку B2 внести формулу =ЦЕЛОЕ(СЛЧИС()*4+1) или =СЛУЧМЕЖДУ(1;5) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 2. В ячейку C2 внести формулу =ЦЕЛОЕ(СЛЧИС()*5+1) или =СЛУЧМЕЖДУ(1;6) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 3. В ячейку  D2 внести формулу =ЦЕЛОЕ(СЛЧИС()*4) или =СЛУЧМЕЖДУ(0;4) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 4. В ячейку E2 внести формулу =ЦЕЛОЕ(СЛЧИС()*3+1) или =СЛУЧМЕЖДУ(1;4) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 5. В ячейку F2 внести формулу =ЦЕЛОЕ(СЛЧИС()*5+1) или =СЛУЧМЕЖДУ(1;6) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 6. В ячейку G2 внести формулу =ЕСЛИ(И(B2>=4;C2>=3;D2>=3;E2>=3;F2>=4);1;0) и скопировать на все ячейки этого столбца до конца таблицы (растянуть). 7. В ячейку B23 внести формулу = СЧЁТЕСЛИ(B2:B21;5). 8. Записать самостоятельно формулы в С23, D23, E23, F23. Выполнение практической работы №15  «Бизнес. Работа в Excel с несколькими листами» Инструкция по выполнению работы: 1. В ячейку  F2 на Листе Продажи внести формулу =D2*E2 и скопировать на все ячейки этого столбца до конца таблицы – 17 строки (растянуть). 2. В ячейку E18 на Листе Продажи внести формулу =СУММ(E2:E17). 3. В ячейку F18 на Листе Продажи внести формулу =СУММ(F2:F17). 4. В ячейку  B2 на Листе Покупатели выбрать опцию Формулы­Вставить функцию­ СУММЕСЛИ и заполнить три строки следующим образом: в строке диапазон перейти на Лист Продажи и выделить диапазон A2:A17 в строке критерий написать Техносила в   строке   диапазон   суммирования   перейти   на   Лист   Продажи   и   выделить   диапазон F2:F17. B2 =СУММЕСЛИ(Лист_продажи!A2:A17;"Техносила";Лист_продажи!F2:F17) 5. В ячейку  B3 на Листе Покупатели выбрать опцию Формулы­Вставить функцию­ СУММЕСЛИ и заполнить три строки следующим образом: в строке диапазон перейти на Лист Продажи и выделить диапазон A2:A17 в строке критерий написать Мир в   строке   диапазон   суммирования   перейти   на   Лист   Продажи   и   выделить   диапазон F2:F17. B3 =СУММЕСЛИ(Лист_продажи!A2:A17;"Мир";Лист_продажи!F2:F17) 6. В ячейку  B4 на Листе Покупатели выбрать опцию Формулы­Вставить функцию­ СУММЕСЛИ и заполнить три строки следующим образом: в строке диапазон перейти на Лист Продажи и выделить диапазон A2:A17 в строке критерий написать Эльдорадо в   строке   диапазон   суммирования   перейти   на   Лист   Продажи   и   выделить   диапазон F2:F17. B4 =СУММЕСЛИ(Лист_продажи!A2:A17;"Эльдорадо";Лист_продажи!F2:F17) 7. В ячейку  B5 на Листе Покупатели выбрать опцию Формулы­Вставить функцию­ СУММЕСЛИ и заполнить три строки следующим образом: в строке диапазон перейти на Лист Продажи и выделить диапазон A2:A17 в строке критерий написать Домовой в   строке   диапазон   суммирования   перейти   на   Лист   Продажи   и   выделить   диапазон F2:F17. B5 =СУММЕСЛИ(Лист_продажи!A2:A17;"Домовой";Лист_продажи!F2:F17) 8. В ячейку B6 на Листе Покупатели внести формулу =СУММ(B2:B5). 9. В   ячейку  B2   на   Листе   Товары   выбрать   опцию   Формулы­Вставить   функцию­ СУММЕСЛИ и заполнить три строки следующим образом: в строке диапазон перейти на Лист Продажи и выделить диапазон C2:C17 в строке критерий написать чайник в   строке   диапазон   суммирования   перейти   на   Лист   Продажи   и   выделить   диапазон F2:F17. B2 =СУММЕСЛИ(Лист_продажи!C2:C17;"чайник";Лист_продажи!F2:F17) 10.   В   ячейку  B3   на   Листе   Товары   выбрать   опцию   Формулы­Вставить   функцию­ СУММЕСЛИ и заполнить три строки следующим образом: в строке диапазон перейти на Лист Продажи и выделить диапазон C2:C17 в строке критерий написать кофеварка в   строке   диапазон   суммирования   перейти   на   Лист   Продажи   и   выделить   диапазон F2:F17. B3 =СУММЕСЛИ(Лист_продажи!C2:C17;"кофеварка";Лист_продажи!F2:F17) 11.   В   ячейку  B4   на   Листе   Товары   выбрать   опцию   Формулы­Вставить   функцию­ СУММЕСЛИ и заполнить три строки следующим образом: в строке диапазон перейти на Лист Продажи и выделить диапазон C2:C17 в строке критерий написать СВЧ­печь в   строке   диапазон   суммирования   перейти   на   Лист   Продажи   и   выделить   диапазон F2:F17. B4 =СУММЕСЛИ(Лист_продажи!C2:C17;"СВЧ­печь";Лист_продажи!F2:F17) 12.   В   ячейку  B5   на   Листе   Товары   выбрать   опцию   Формулы­Вставить   функцию­ СУММЕСЛИ и заполнить три строки следующим образом: в строке диапазон перейти на Лист Продажи и выделить диапазон C2:C17 в строке критерий написать аэрогриль в   строке   диапазон   суммирования   перейти   на   Лист   Продажи   и   выделить   диапазон F2:F17. B5 =СУММЕСЛИ(Лист_продажи!C2:C17;"аэрогриль";Лист_продажи!F2:F17) 13. В   ячейку  B6   на   Листе   Товары   выбрать   опцию   Формулы­Вставить   функцию­ СУММЕСЛИ и заполнить три строки следующим образом: в строке диапазон перейти на Лист Продажи и выделить диапазон C2:C17 в строке критерий написать миксер в   строке   диапазон   суммирования   перейти   на   Лист   Продажи   и   выделить   диапазон F2:F17 B6 =СУММЕСЛИ(Лист_продажи!C2:C17;"миксер";Лист_продажи!F2:F17) 14.  В ячейку B7 на Листе Товары внести формулу =СУММ(B2:B6). 15.  В тетради записать числовые значения ячеек (ответы):  E18, F18 (Листа Продажи),  B6 (Листа Покупатели),  B7 (Листа Товары).

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel

Практические работы в Excel
Скачать файл